You can skip this in seconds

Click here to continue

dotConnect for Salesforce 3.1

What's Required in Version 3.1 of dotConnect for Salesforce

.NET Framework 2.0 and above, .NET Compact Framework 2.0 and above, Entity Framework v1-6, Core

What's New in Version 3.1 of dotConnect for Salesforce

Entity Framework Core support
Microsoft SQL Server 2016 is supported in SSIS DataFlow components

Look for Similar Items by Category

Developer Tools > .NET
This product is also listed in: Databases Tools, Components & Libraries

Feedback

Popular Downloads